Issue
When trying to log in to the account, the customer is automatically logged out with no error message.
Environment
- All products
Solution
The customer needs to make sure to configure the networking such that a single IP address would be in use during the authenticated session.
Cause
The session is valid only after the customer logs in with the unique IP address. For security reasons, the customer will be redirected back to the Login page in case a different IP address is detected.
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