Issue
Customer needs to delete old registrations or needs to delete duplicated registrations.
Environment
- IP based accounts
Solution
In order to delete either the duplicates or old registrations that have outdated check-ins, please follow the steps below:
- Login to the TuxCare Portal
- Click on the product family on the top grey banner (KernelCare, Extended Support Services, etc)
- Select the product that applies from the black menu on the left
- Select the license that needs to be removed
- Click on the Basket icon (this step will remove all registrations)
- Re-register your server
Cause
Customer has re-registered a server but did not delete the old registrations.
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